[Cảm nhận] MBS KEM xuống sau 2 tháng sử dụng

Thảo luận trong 'Trải Nghiệm' bắt đầu bởi kieucungtien, 5/12/12.

  1. kieucungtien

    kieucungtien
    Tập tành Android

    Tham gia:
    3/12/12
    Bài viết:
    30
    Được Thích:
    3
    Bạn bè hỏi mình có nên mua điện thoại giá rẻ không? Tôi chỉ biết ngậm ngùi ngậm ừ cho qua. Vì nói không nên mua thì quê vì mua hàng chất lượng thấp. Vì nói có thì có thể bị thiên hạ chúng chửi.

    Sau 2 tháng Kem 430:
    -Hay bị treo lúc mở khóa màn hình, tuy mới cài ROM mới gần đây.
    -KEM xuất hiện thông báo khá dễ thương nhưng thương không dễ chút nào:"Rất tiếc! Ứng dụng xxx đã tắt" rất nhều lần.
    -Đặc biệt là Camera, "Lỗi không thể kết nối camera", phải khởi động máy liên tục để sử dụng lại vẫn vị tiếp, (sáng nay nó làm tôi liên tục 4 phát khởi động).
    -Gọi điện đầu kia nghe không rõ, nếu mình không hét lên.
    -Tai nghe vô cùng dỏm, bữa trước ko nghe được mới mở tai nghe ra, thì thấy hãi hùng các mấu chấm hàn rất kém. Mình quên là tai nghe được bảo hành nên đã mở ra. Giờ banh luôn rồi.
    -Lướt web bị out, ứng dụng wifi hay tự động ngắt, phải tắt bật lại.
    -Pin báo điêu vô cùng, mình không biết từ gì phù hợp, hết nhanh.

    Không biết do phần cứng máy đã xuống dù mới dùng 2 tháng, hay do ROM nữa. Mong MBS giải thích hộ mình.
     

    Bình Luận Bằng Facebook

  2. lala206

    lala206 Thành Viên Ưu Tú

    Tham gia:
    4/10/12
    Bài viết:
    556
    Được Thích:
    193
    Mình nghĩ do rom. Chứ nếu do phần cứng là nó kẹt luôn ko chạy dc đâu. Với lại ko có xuống nhanh dữ vậy đâu. Bạn đem đi bảo hành thử đi
     
  3. kieucungtien

    kieucungtien
    Tập tành Android

    Tham gia:
    3/12/12
    Bài viết:
    30
    Được Thích:
    3
    hj ứng dụng mình mở cứ báo "Xin lỗi!..." không đó
     
  4. Yukimura

    Yukimura Thành Viên Tích cực

    Tham gia:
    28/8/12
    Bài viết:
    210
    Được Thích:
    56
    Cài bản ROM mới chưa bạn? Wifi hay bị tắt là vì chức năng tự tắt wifi khi màn hình tối. vào cài đặt wifi chỉnh lại thành "luôn luôn"
     
  5. kieucungtien

    kieucungtien
    Tập tành Android

    Tham gia:
    3/12/12
    Bài viết:
    30
    Được Thích:
    3
    Mình dùng 4.4 đó bạn, mình có đọc bài mod chỉ bật lên rồi, nên wifi tắt là nguyên nhân khác quá
    Avarta ngầu nhỉ
     
  6. Bayby bé bỏng

    Bayby bé bỏng Tập tành Android

    Tham gia:
    10/11/12
    Bài viết:
    9
    Được Thích:
    5
    rom 4.4 mình chỉ bị là chọn wifi luôn luôn mà khi mở màn hình nó lại mất kết nối, nếu dùng 3g cũng hay mất sóng, ngoài ra ko bị gì nữa :(
     
  7. laogia

    laogia Có chút hiểu biết

    Tham gia:
    24/9/12
    Bài viết:
    41
    Được Thích:
    5
    Ông này là anti MBs hay sao ấy chứ. Tôi dùng cũng 2 tháng rồi có gì đâu. Trước đây tôi vẫn dùng ROM gốc của MBs, sau chừng 1 tháng rưỡi thì hay xuất hiện lỗi, phần do cài nhiều soft, phần vọc lung tung.... Sau đó (cách đây chừng 10 ngày) tôi đã up lại ROM V4.4 trên diễn đàn này, từ đó đến nay xài OK lắm, gần như không bị lỗi gì. Chỉ khi nào dùng nhiều app thì hơi bị lap chút, nhưng chờ tí xíu là xong ngay. Phần pin thì tôi mua thêm 1 em dự phòng, thế là OK. Giá lúc mua là 3tr, so với chất lượng và các tính năng mà KEM mang lại thì thật không thể chê được...
     
  8. anxongjong

    anxongjong Thành Viên Sáng Giá

    Tham gia:
    12/9/12
    Bài viết:
    1,004
    Được Thích:
    160
    Bác cài thêm phần mềm dọn rác, vài ba bữa dọn một lần là máy lúc nào cũng trơn tru. Tui đang dùng 1tap cleaner pro với cái root cleaner thấy OK. :m004:
     
    nthkmf likes this.
  9. nthkmf

    nthkmf Love to be love by U!

    Tham gia:
    21/9/12
    Bài viết:
    1,080
    Được Thích:
    433
    Bây giờ đã ổn chưa @kieucungtien?
     
  10. thuonghp12345

    thuonghp12345 Tập tành Android

    Tham gia:
    11/11/12
    Bài viết:
    19
    Được Thích:
    3
    dunh van ngon ma. co loi j to tat dau. wifi chay vu' vu'. 3g thi thi thoj roj nhanh hon ka? may tinh.
    :m057::m057::m057::m057::m057: